社区公告:  



[问题反馈] 二代宝老是硬盘异常

  [复制链接]
这个月8号开始,每天凌晨2-3点就硬盘异常,格式化后晚上又异常。迅雷在搞什么鬼啊。打电话给客服,说让我把机子寄回去。一看群里和我一样的还不少,看来不是我机子的问题啊。我的硬盘是1T的2.5寸,应该不存在供电不足的情况。

全部评论(19)

跳转到指定楼层
156****2994 发表于 2018-2-24 16:06:54
我是从上个月15号开始陆续开始掉盘,那时刚好出差,不到一个星期,6个就掉了5个,有1代有pro,有300g的,有2t的,有移动硬盘,有用易驱线的。回来后接电脑,有3个提示要格式化,2个提示有错误要扫描,我随便扫了一个,05黄了,但是没有坏道,其他就懒得扫了。全部都格完,赚钱宝全部恢复出厂,然而并没有什么卵用,最短几个小时,最长3天,又陆续开始掉,我都懒得折腾了。春节7天,毫不意外5个又都掉完,但始终有一个pro是一直坚挺,固件版本跟其他pro都一样,从监工的日志里看,会异常1 2 次,多的会异常7 8 次(挖矿客户端未初始化,可能是初始化失败),有时候掉了会认回来,但最终都是会掉(未检测到存储设备,请在USB口插入移动硬盘或U盘),有些会显示设备重启,需要等待几分钟,然而我刚好就在宝旁边,它并没有重启。刚掉的时候,宝的灯还是蓝色的,只有丢在那1 2天才会变黄,反正我是看不懂了。

节后打客服,说要3月3才有处理结果,26号后保持设备在线,好让技术员远程查看。现在只有等,不过前天到这里翻贴子的时候看见有网友建议用ext4,我就全部都换了(之前都是NTFS),有一个接上去1个多小时就掉,扫了一下,有一个坏道,修复了继续挂,但是一个多小时又挂,今天早上和玩客云的换了个硬盘,到目前是还好,有下有上,其他4个这2天没问题,而且日志里面的异常没了,时间还短,还说明不了什么,还是只能继续等。

LZ可以试着换成ext4看看
138****1519 发表于 2018-2-24 13:00:27
硬盘异常基本就是供电有问题,可以换好一点的硬盘盒,或者加供电
138****3500_392 发表于 2018-2-24 13:59:55
二代宝非常毁硬盘,我是16年1月买的希捷4T 2.5寸硬盘,大约用到一个多月或存储超过1T就会异常,目前已经维修硬盘有5会左右了。目前有买一块西数4T硬盘备用,不到一个月还没出问题,水晶奖励都搭维修硬盘运费上了,真是骑虎难下。
黑狼 发表于 2018-2-26 09:05:59
硬盘异常是有原因的
1.硬盘出现物理坏道 造成的异常  
2.硬盘磨损严重   硬盘温度高 过热 发热量大
解决办法
1.迅雷赚钱宝二代Pro设备  升级官方最新版固件 重置出厂N次下
2.购买 全新硬盘 接入 赚钱宝设备 重新配置用户端网络
136****6897_411 发表于 2018-2-27 23:52:01
我最近也是经常掉盘。。。特别是过年这段时间
硬盘检测过无坏道 供电也没问题 就是掉盘。。。。我一度怀疑是不是宝坏了。。。。还是他们的服务器出问题了
137****9035 发表于 2018-3-1 17:29:25
换一条好点的易驱线
185****2913 发表于 2018-3-2 14:38:19
各位,我回来说一下我的情况,目前我只能用了个wifi开关,掉盘就远程重启电源。我觉得我不是个例,请迅雷重视起来,肯定不是硬盘问题吧。
136****6897_411 发表于 2018-3-2 22:30:13
185****2913 发表于 2018-3-2 14:38
各位,我回来说一下我的情况,目前我只能用了个wifi开关,掉盘就远程重启电源。我觉得我不是个例,请迅雷重 ...

我也觉得不是个例 天天掉盘还有蓝灯APP显示异常。。。掉盘
我一套全新的的硬盘 易驱线 电源上去 都掉盘
136****6897_411 发表于 2018-3-2 22:34:06
这么多人赚钱宝一起坏了???太可疑了
123下一页
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

Archiver手机版小黑屋Comsenz Inc.  
返回顶部